<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<link rel="apple-touch-icon" href="https://www.occc.net/Portals/0/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.occc.net/Portals/0/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.occc.net/Portals/0/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.occc.net/Portals/0/apple-touch-icon-167x167.png">
<link rel="icon" sizes="192x192" href="https://www.occc.net/Portals/0/nice-highres.png">
<link rel="icon" sizes="128x128" href="https://www.occc.net/Portals/0/niceicon.png">

<title>
	Orange County Convention Center earns GBAC Star Accreditation  - Press Releases | Orange County Convention Center
</title><meta id="MetaDescription" name="DESCRIPTION" content="Orange County Convention Center earns GBAC Star accreditation, ensuring the implementation of rigorous sanitation protocols to safeguard and protect clients, attendees and the surrounding community. " /><meta id="MetaKeywords" name="KEYWORDS" content="Orange County Convention Center, Center of Hospitality, GBAC Star, COVID-19 response, COVID-19 recovery, ISSA, sanitation, conventions and trade show COVID-19 recovery, conventions and trade show industry, Orlando meetings " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/Resources/Search/SearchSkinObjectPreview.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/skin.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/OCCCInsidePage-rightmenu.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/20064-UnlimitedColorsPack-046/container.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/Portals/0/portal.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/DesktopModules/DNNGo_xBlog/Skins/Skin_04_Box/Theme/Style.css?cdv=104" type="text/css" rel="stylesheet"/><link href="/DesktopModules/DNNGo_xBlog/SkinEffects/Effect_01_TransBanner/Themes/Theme_01_Default/Style.css?cdv=104" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=104" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=104" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=104" type="text/javascript"></script><link  rel="stylesheet" type="text/css" href="/DesktopModules/DNNGo_xPlugin/Resource/css/jquery.mmenu.css?cdv=104" /><meta property="og:title" content="Orange County Convention Center Receives GBAC STAR™ Accreditation" />
<meta property="og:url" content="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/203/OCCC-Earns-GBAC-STAR-Accreditation" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Orange County Convention Center Florida" />
<meta itemprop="ratingCount" content="960" />
<meta property="og:reviewcount" content="960" />
<meta property="og:description" content="ORLANDO, Fla. – (July 9, 2020) The Orange County Convention Center (OCCC) has received its Global Biorisk Advisory Council® (GBAC) STAR™ accreditation on outbreak prevention, response and recovery. Recognized as the gold standard of safe venues, th" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Orange County Convention Center Receives GBAC STAR™ Accreditation" />
<meta name="twitter:description" content="ORLANDO, Fla. – (July 9, 2020) The Orange County Convention Center (OCCC) has received its Global Biorisk Advisory Council® (GBAC) STAR™ accreditation on outbreak prevention, response and recovery. Recognized as the gold standard of safe venues, th" />
<meta name="twitter:url" content="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/203/OCCC-Earns-GBAC-STAR-Accreditation" />
<meta property="og:image" content="https://www.occc.net/Portals/0/xBlog/uploads/2020/7/9/OCCCGBACSTAR.png" />
<meta name="twitter:image" content="https://www.occc.net/Portals/0/xBlog/uploads/2020/7/9/OCCCGBACSTAR.png" />
<script type='text/javascript'>
//<![CDATA[
    var analytics_page_startTime = (new Date()).getTime();
//]]>
</script>


          <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-24081387-3']);
            _gaq.push(['_setDomainName', 'none']);
            _gaq.push(['_setAllowHash', true]);
            

            _gaq.push(['_trackPageview']);

            (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
          </script>

        <link rel='SHORTCUT ICON' href='/Portals/0/occc-favicon.ico?ver=2016-11-14-114123-893' type='image/x-icon' /><meta name="viewport" content="width=device-width, height=device-height, minimum-scale=1.0, maximum-scale=3.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /></head>
<body id="Body">
    
    <form method="post" action="/About-Us-Media-Relations-Press-Releases/ArticleID/203/OCCC-Earns-GBAC-STAR-Accreditation" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a9ead301a-2c07-4fc5-be19-f8423a34e117%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="jJwm47leVXcD91VHJZoVsJjjt9iZfiV5SLpSaj1HxdWKy7Jb54YXjl8e/DVwYh8iV23I/1lihiLixjaUznwjXIL4qVT0gPdbnQuwaciL2aSslpnU6g8FFF5y0mo6k6U/GLaI9Ql6pY5y3/d8e4+hbt5+gaVU4e+MqfSJVaX5S/aOY68kWWpWoK0gCBoPC1qNlZeS/6amiJ0XEF6c7P7ahpP0Ka9zlHyhU+u8x/HvcUjJQFYdF0J/riyseT3Pi27dtM+vq+S8BwmftuvAArfbGsOX/sI6rkwUSQvv6ou9xzo4nye3" /><script src="/js/dnn.js?cdv=104" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNGo_xBlog/Resource/js/jquery.validationEngine-en.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNGo_xBlog/Resource/js/jquery.validationEngine.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNGo_xBlog/Skins/Skin_04_Box/js/skin.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNGo_xBlog/Resource/js/jquery.easing.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNGo_xBlog/SkinEffects/Effect_01_TransBanner/js/trans-banner.min.js?cdv=104" type="text/javascript"></script><script src="/js/dnncore.js?cdv=104" type="text/javascript"></script><script src="/Resources/Search/SearchSkinObjectPreview.js?cdv=104" type="text/javascript"></script><script src="/DesktopModules/DNNCorp/EvoqContentLibrary/ClientScripts/dnn.analytics.Injected.js?cdv=104" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=104" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', [], [], [], 90, '');
//]]>
</script>

        
        
        

 


<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<div class="body_bg">
	<div id="dnn_wrapper">
		<div class="wrapper">
            <!-- Header -->
            <div id="dnn_OcccHeader_headtopnotification">		        
	
</div>

   <a id="skip-nav" href="#dnn_content" style="position:fixed;">Skip to main content</a>
   <!-- mobile header -->
            <header id="cc-header-m" class="visible-xs mobile_main  ">
                <div class="head_mid dnn_layout">
                    <div class="clearfix mobilep header_element">
                        <div class="dnn_logo  ">
                            <a id="dnn_OcccHeader_dnnLOGO3_hypLogo" title="Orange County Convention Center Florida" href="https://www.occc.net/"><img id="dnn_OcccHeader_dnnLOGO3_imgLogo" src="/Portals/0/Images/OCCCLogo.png?ver=2016-06-13-131029-000" alt="Orange County Convention Center Florida" border="0" /></a>
                        </div>
                        <div class="mobilep_top">
                            <!-- <div class="icon mobile_icon"><span class="glyphicons glyph-list"></span></div><div id="mobile_menu" class="element_box"></div>-->
                            <div class="mobile_icon">
                                
<a href="#gomenu1da4f830eb" class="mobilemenu_close">X</a>
<div id="gomenu1da4f830eb" class="mobile_menu ">
    <ul  class="menu_list"><li class="dir   first-item Item-1 "><a href="https://www.occc.net/Attendee"   title="Attendee | Orange County Convention Center"  ><span>Attendee</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/Attendee-Getting-Here"   title="Getting Here | Orange County Convention Center"  ><span>Getting Here</span></a></li><li class="   SunItem-2 "><a href="https://www.occc.net/Attendee-Parking"   title="Parking | Orange County Convention Center"  ><span>Parking</span></a></li><li class="   SunItem-3 "><a href="https://www.occc.net/Attendee-Amenities"   title="Amenities | Orange County Convention Center"  ><span>Amenities</span></a></li><li class="   SunItem-4 "><a href="https://www.occc.net/Attendee-Safety-First-Aid"   title="Safety | Orange County Convention Center"  ><span>Safety & First Aid</span></a></li><li class="   SunItem-5 "><a href="https://www.occc.net/Attendee-Area-Information"   title="Area Information | Orange County Convention Center"  ><span>Area Information</span></a></li><li class="   SunItem-6 "><a href="http://calendar.occc.net/calendar/"   title="Event Calendar | Orange County Convention Center"  ><span>Event Calendar</span></a></li><li class="   last-item SunItem-7 "><a href="https://www.occc.net/navigator"   title="Convention Center District Navigator"  ><span>Convention Center District Navigator</span></a></li></ul></li><li class="dir   Item-2 "><a href="https://www.occc.net/Planner"   title="Planner | Orange County Convention Center"  ><span>Planner</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/Planner-Book-an-Event"   title="Book an Event | Orange County Convention Center"  ><span>Book an Event</span></a></li><li class="   SunItem-2 "><a href="https://www.occc.net/Planner-Plan-Your-Event"   title="Plan Your Event | Orange County Convention Center"  ><span>Plan Your Event</span></a></li><li class="   SunItem-3 "><a href="https://www.occc.net/Planner-Event-Planning-Guide"   title="Event Planning Guide | Orange County Convention Ce"  ><span>Event Planning Guide</span></a></li><li class="   SunItem-4 "><a href="https://www.occc.net/Planner-Interactive-Floor-Plans"   title="Floor Plans | Orange County Convention Center"  ><span>Facility Floor Plans</span></a></li><li class="   SunItem-5 "><a href="https://www.occc.net/Planner-Rigging-Guidelines"   title="Rigging | Orange County Convention Center"  ><span>Rigging Guidelines</span></a></li><li class="   SunItem-6 "><a href="https://www.occc.net/Planner-Service-Partners"   title="Service Partners | Orange County Convention Center"  ><span>Service Partners</span></a></li><li class="   SunItem-7 "><a href="https://www.occc.net/Planner-Green-Meetings"   title="Green Meetings | Orange County Convention Center"  ><span>Green Meetings</span></a></li><li class="   SunItem-8 "><a href="https://www.occc.net/Toolbox"   title="Marketing Toolbox"  ><span>Marketing Toolbox</span></a></li><li class="dir   SunItem-9 "><a href="https://www.occc.net/Planner-Sponsorship-Opportunities"   title="Sponsorship | Orange County Convention Center"  ><span>Sponsorship Opportunities</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/Planner-Sponsorship-Opportunities-Digital-Signage"   title="Digital Signage | Orange County Convention Center"  ><span>Digital Signage</span></a></li><li class="   last-item SunItem-2 "><a href="https://www.occc.net/Planner-Sponsorship-Opportunities-Static-Signage"   title="Static Signage | Orange County Convention Center"  ><span>Static Signage</span></a></li></ul></li><li class="   last-item SunItem-10 "><a href="https://www.occc.net/Attendee-Getting-Here"   title="Transportation"  ><span>Transportation</span></a></li></ul></li><li class="dir   Item-3 "><a href="https://www.occc.net/Exhibitor"   title="Exhibitor | Orange County Convention Center"  ><span>Exhibitor</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/Exhibitor-Guidelines-Information"   title="Exhibitor Info | Orange County Convention Center"  ><span>Guidelines & Information</span></a></li><li class="   SunItem-2 "><a href=" https://occc-v20.ungerboeck.com/prod/ungerboeck.cshtml?AppCode=COE&CC=3&OrgCode=10"   title="Order Services | Orange County Convention Center"  ><span>Order Services</span></a></li><li class="   SunItem-3 "><a href="https://www.occc.net/Exhibitor-Service-Partners-for-Exhibitors"   title="Service Partners | Orange County Convention Center"  ><span>Service Partners for Exhibitors</span></a></li><li class="   last-item SunItem-4 "><a href="https://www.occc.net/Attendee-Getting-Here"   title="Transportation"  ><span>Transportation</span></a></li></ul></li><li class="dir   Item-4 "><a href="https://www.occc.net/About-Us"   title="About Us | About the Orange County Convention Center"  ><span>About Us</span></a><ul><li class="dir   first-item SunItem-1 "><a href="https://www.occc.net/About-Us-Meet-the-Team-Management"   title="Meet the Team | Orange County Convention Center"  ><span>Meet the Team</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/About-Us-Meet-the-Team-Management"   title="Management Team | Orange County Convention Center"  ><span>Management</span></a></li><li class="   last-item SunItem-2 "><a href="https://www.occc.net/About-Us-Meet-the-Team-Sales"   title="Sales Team | Orange County Convention Center"  ><span>Sales</span></a></li></ul></li><li class="   SunItem-2 "><a href="https://www.occc.net/About-Us-Sustainability"   title="Sustainability | Orange County Convention Center"  ><span>Sustainability</span></a></li><li class="   SunItem-3 "><a href="https://www.occc.net/About-Us-Community"   title="Community | Orange County Convention Center"  ><span>Community</span></a></li><li class="   SunItem-4 "><a href="https://www.occc.net/Toolbox"   title="Resources | Orange County Convention Center"  ><span>Marketing Toolbox</span></a></li><li class="dir   SunItem-5 "><a href="https://www.occc.net/About-Us-Advertising-Opportunities"   title="Advertising | Orange County Convention Center"  ><span>Advertising Opportunities</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/About-Us/Advertising-Opportunities/Digital-Signage"   title="Digital Signage"  ><span>Digital Signage</span></a></li><li class="   SunItem-2 "><a href="https://www.occc.net/About-Us/Advertising-Opportunities/Pedestrian-Bridges"   title="Pedestrian Bridges"  ><span>Pedestrian Bridges</span></a></li><li class="   last-item SunItem-3 "><a href="https://www.occc.net/About-Us/Advertising-Opportunities/Static-Signage"   title="Static Signage"  ><span>Static Signage</span></a></li></ul></li><li class="   SunItem-6 "><a href="https://www.occc.net/About-Us-FAQs"   title="FAQs | Orange County Convention Center"  ><span>FAQs</span></a></li><li class="   SunItem-7 "><a href="https://www.occc.net/About-Us-Employment"   title="Employment | Orange County Convention Center"  ><span>Employment</span></a></li><li class="   last-item SunItem-8 "><a href="https://www.occc.net/About-Us-Contact-Us"   title="Contact Us | Orange County Convention Center"  ><span>Contact Us</span></a></li></ul></li><li class="dir  current  last-item Item-5 "><a href="https://www.occc.net/Newsroom"   title="Newsroom | Orange County Convention Center"  ><span>Newsroom</span></a><ul><li class="   first-item SunItem-1 "><a href="https://www.occc.net/About-Us-Media-Relations-In-The-News"   title="OCCC in The News | Orange County Convention Center"  ><span>OCCC In The News</span></a></li><li class="  subcurrent  SunItem-2  mm-selected"><a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases" class="acurrent"  title="Press Releases | Orange County Convention Center"  ><span>Press Releases</span></a></li><li class="   SunItem-3 "><a href="https://www.occc.net/expansion"   title="Orange County Convention Center | Orlando, Florida"  ><span>North-South Building Expansion</span></a></li><li class="   SunItem-4 "><a href="https://www.occc.net/About-Us-Media-Relations-Convention-Center-Facts"   title="Facts | Orange County Convention Center"  ><span>Convention Center Facts</span></a></li><li class="   SunItem-5 "><a href="https://www.occc.net/About-Us-Media-Relations-OCCC-Blog"   title="Blog | Orange County Convention Center"  ><span>OCCC Blog</span></a></li><li class="   SunItem-6 "><a href="https://www.occc.net/About-Us-Media-Relations-Media-Gallery"   title="Media Gallery | Orange County Convention Center"  ><span>Media Gallery</span></a></li><li class="   SunItem-7 "><a href="https://www.occc.net/Updates"   title="Orange County Convention Center Events"  ><span>Updates</span></a></li><li class="   last-item SunItem-8 "><a href="https://www.occc.net/Coronavirus"   title="Orange County Convention Center COVID-19 Information"  ><span>Coronavirus</span></a></li></ul></li></ul>
</div>
 
 <script type="text/javascript">
     jQuery(document).ready(function ($) {


		 $('#gomenu1da4f830eb').find(".dir.mm-selected").removeClass("mm-selected").parent().parent().addClass("mm-selected")
		 
         $('#gomenu1da4f830eb').mobile_menu({
             slidingSubmenus: true,
             counters: true,
             navbartitle: "Menu",
             headerbox: ".menu_header",
             footerbox: ".menu_footer"			 
         });
		 
		  $('#gomenu1da4f830eb').find("a[href='javascript:;']").on("click",function (e) {
			  e.preventDefault();
			  $(this).siblings(".mm-next").click();
		  })
     });
</script>


 
                            </div>
                        </div>
                        <div id="dnn_OcccHeader_searchWrapM" class="search_ps">
                            <div class="icon search_icon">
                                <span class=" glyphicons glyph-search"></span>
                            </div>
                            <div class="element_box searchBox">
                                <span id="dnn_OcccHeader_dnnSEARCH2_ClassicSearch">
    
    
    <span class="searchInputContainer" data-moreresults="See More Results" data-noresult="No Results Found">
        <input name="dnn$OcccHeader$dnnSEARCH2$txtSearch" type="text" maxlength="255" size="20" id="dnn_OcccHeader_dnnSEARCH2_txtSearch" class="NormalTextBox" title="Search text classic" autocomplete="off" placeholder="Search..." />
        <a class="dnnSearchBoxClearText" title="Clear search text"></a>
    </span>
    <a id="dnn_OcccHeader_dnnSEARCH2_cmdSearch" class="search" aria-label="Search" href="javascript:__doPostBack(&#39;dnn$OcccHeader$dnnSEARCH2$cmdSearch&#39;,&#39;&#39;)"> </a>
</span>


<script type="text/javascript">
    $(function() {
        if (typeof dnn != "undefined" && typeof dnn.searchSkinObject != "undefined") {
            var searchSkinObject = new dnn.searchSkinObject({
                delayTriggerAutoSearch : 400,
                minCharRequiredTriggerAutoSearch : 2,
                searchType: 'S',
                enableWildSearch: true,
                cultureCode: 'en-US',
                portalId: -1
                }
            );
            searchSkinObject.init();
            
            
            // attach classic search
            var siteBtn = $('#dnn_OcccHeader_dnnSEARCH2_SiteRadioButton');
            var webBtn = $('#dnn_OcccHeader_dnnSEARCH2_WebRadioButton');
            var clickHandler = function() {
                if (siteBtn.is(':checked')) searchSkinObject.settings.searchType = 'S';
                else searchSkinObject.settings.searchType = 'W';
            };
            siteBtn.on('change', clickHandler);
            webBtn.on('change', clickHandler);
            
            
        }
    });
</script>

                            </div>
                        </div>
            			<!-- Translation begin -->
                        <div id="occc-translate-m" class="headp">
                            <i aria-hidden="true" class="icon icon_spacing fa fa-language fa-2x fa-fw" style="color: #fff;"></i>
                        </div>
                        <!-- Translation end -->

                  
                    </div>
                </div>
                <div class="clear clearfix"></div>
                <div class="HeadPane_mobile"></div>
            </header>


            <!-- mobile end -->
            <!-- header1~6 -->

            <!--header1-->
            <header id="cc-header" class="hidden-xs headermain roll_menu ">
				<div class="header-top">
					<div class="inner"> 
						<ul>
							<li id="ht-about-us" class="ht-dir">
								<a href="#" aria-haspopup="true">About Us</a>
							</li>
							<li id="ht-newsroom" class="ht-dir">
								<a href="#" aria-haspopup="true">Newsroom</a>
							</li>
						</ul>
					</div>
				</div>
				<script type="text/javascript">
					$(document).ready(function() {
						$("#dnngo_megamenu .dir").each(function() {
							var navItem = $(this).first().find("span").html();
							var navItemDropdown;
							
							if (navItem == "About Us") {
								$("#ht-about-us > a").attr("href", $(this).first().find("a").attr("href"));

								navItemDropdown = $(this).find("div").html();
								$("#ht-about-us").append(navItemDropdown);
							} else if (navItem == "Newsroom") {
								$("#ht-newsroom > a").attr("href", $(this).first().find("a").attr("href"));

								navItemDropdown = $(this).find("div").html();
								$("#ht-newsroom").append(navItemDropdown);
							}
						});

						$(".header-top .ht-dir").focusin(function(){
					        $(this).find(">:first-child").attr("class", "focused");
					    });

						$(".header-top .ht-dir").focusout(function(){
							 var $elem = $(this);

						    setTimeout(function () {
						        if (!$elem.find(':focus').length) {
						           $elem.find(">:first-child").removeAttr("class");
						        }
						    }, 0);
					    });

						$(".header-top .dir").focusin(function(){
					        $(this).find(">:first-child").attr("class", "focused");
					    });

						$(".header-top .dir").focusout(function(){
							 var $elem = $(this);

						    setTimeout(function () {
						        if (!$elem.find(':focus').length) {
						           $elem.find(">:first-child").removeAttr("class");
						        }
						    }, 0);
					    });

					});
				</script>
                <div class="header1">
                    <div class="head_nav  ">
                        <div class="head_mid clearfix dnn_layout">
                            <div class="dnn_logo    ">
                                <a id="dnn_OcccHeader_dnnLOGO2_hypLogo" title="Orange County Convention Center Florida" href="https://www.occc.net/"><img id="dnn_OcccHeader_dnnLOGO2_imgLogo" src="/Portals/0/Images/OCCCLogo.png?ver=2016-06-13-131029-000" alt="Orange County Convention Center Florida" border="0" /></a>
                            </div>
                            <div class="dnn_menu">
                                <div id="dnngo_megamenu">
                                    
    <div class="dnngo_gomenu" id="dnngo_megamenu4957a84c77">      
         <ul class="primary_structure">
 <li class="dir ">
<a href="https://www.occc.net/Attendee"   title="Attendee | Orange County Convention Center"  ><span>Attendee</span></a>
 <div class="dnngo_menuslide">
 <ul class="dnngo_slide_menu ">
 <li class=" ">
<a href="https://www.occc.net/Attendee-Getting-Here"   title="Getting Here | Orange County Convention Center"  ><span>Getting Here</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Parking"   title="Parking | Orange County Convention Center"  ><span>Parking</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Amenities"   title="Amenities | Orange County Convention Center"  ><span>Amenities</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Safety-First-Aid"   title="Safety | Orange County Convention Center"  ><span>Safety & First Aid</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Area-Information"   title="Area Information | Orange County Convention Center"  ><span>Area Information</span></a>
</li>
 <li class=" ">
<a href="http://calendar.occc.net/calendar/"   title="Event Calendar | Orange County Convention Center"  ><span>Event Calendar</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/navigator"   title="Convention Center District Navigator"  ><span>Convention Center District Navigator</span></a>
</li>
</ul>
</div>
</li>
 <li class="dir ">
<a href="https://www.occc.net/Planner"   title="Planner | Orange County Convention Center"  ><span>Planner</span></a>
 <div class="dnngo_menuslide">
 <ul class="dnngo_slide_menu ">
 <li class=" ">
<a href="https://www.occc.net/Planner-Book-an-Event"   title="Book an Event | Orange County Convention Center"  ><span>Book an Event</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Plan-Your-Event"   title="Plan Your Event | Orange County Convention Center"  ><span>Plan Your Event</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Event-Planning-Guide"   title="Event Planning Guide | Orange County Convention Ce"  ><span>Event Planning Guide</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Interactive-Floor-Plans"   title="Floor Plans | Orange County Convention Center"  ><span>Facility Floor Plans</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Rigging-Guidelines"   title="Rigging | Orange County Convention Center"  ><span>Rigging Guidelines</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Service-Partners"   title="Service Partners | Orange County Convention Center"  ><span>Service Partners</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Green-Meetings"   title="Green Meetings | Orange County Convention Center"  ><span>Green Meetings</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Toolbox"   title="Marketing Toolbox"  ><span>Marketing Toolbox</span></a>
</li>
 <li class="dir ">
<a href="https://www.occc.net/Planner-Sponsorship-Opportunities"   title="Sponsorship | Orange County Convention Center"  ><span>Sponsorship Opportunities</span></a>
 <div class="dnngo_submenu">
 <ul>
 <li class=" ">
<a href="https://www.occc.net/Planner-Sponsorship-Opportunities-Digital-Signage"   title="Digital Signage | Orange County Convention Center"  ><span>Digital Signage</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Planner-Sponsorship-Opportunities-Static-Signage"   title="Static Signage | Orange County Convention Center"  ><span>Static Signage</span></a>
</li>
</ul>
</div>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Getting-Here"   title="Transportation"  ><span>Transportation</span></a>
</li>
</ul>
</div>
</li>
 <li class="dir ">
<a href="https://www.occc.net/Exhibitor"   title="Exhibitor | Orange County Convention Center"  ><span>Exhibitor</span></a>
 <div class="dnngo_menuslide">
 <ul class="dnngo_slide_menu ">
 <li class=" ">
<a href="https://www.occc.net/Exhibitor-Guidelines-Information"   title="Exhibitor Info | Orange County Convention Center"  ><span>Guidelines & Information</span></a>
</li>
 <li class=" ">
<a href=" https://occc-v20.ungerboeck.com/prod/ungerboeck.cshtml?AppCode=COE&CC=3&OrgCode=10"   title="Order Services | Orange County Convention Center"  ><span>Order Services</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Exhibitor-Service-Partners-for-Exhibitors"   title="Service Partners | Orange County Convention Center"  ><span>Service Partners for Exhibitors</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Attendee-Getting-Here"   title="Transportation"  ><span>Transportation</span></a>
</li>
</ul>
</div>
</li>
 <li class="dir ">
<a href="https://www.occc.net/About-Us"   title="About Us | About the Orange County Convention Center"  ><span>About Us</span></a>
 <div class="dnngo_menuslide">
 <ul class="dnngo_slide_menu ">
 <li class="dir ">
<a href="https://www.occc.net/About-Us-Meet-the-Team-Management"   title="Meet the Team | Orange County Convention Center"  ><span>Meet the Team</span></a>
 <div class="dnngo_submenu">
 <ul>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Meet-the-Team-Management"   title="Management Team | Orange County Convention Center"  ><span>Management</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Meet-the-Team-Sales"   title="Sales Team | Orange County Convention Center"  ><span>Sales</span></a>
</li>
</ul>
</div>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Sustainability"   title="Sustainability | Orange County Convention Center"  ><span>Sustainability</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Community"   title="Community | Orange County Convention Center"  ><span>Community</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Toolbox"   title="Resources | Orange County Convention Center"  ><span>Marketing Toolbox</span></a>
</li>
 <li class="dir ">
<a href="https://www.occc.net/About-Us-Advertising-Opportunities"   title="Advertising | Orange County Convention Center"  ><span>Advertising Opportunities</span></a>
 <div class="dnngo_submenu">
 <ul>
 <li class=" ">
<a href="https://www.occc.net/About-Us/Advertising-Opportunities/Digital-Signage"   title="Digital Signage"  ><span>Digital Signage</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us/Advertising-Opportunities/Pedestrian-Bridges"   title="Pedestrian Bridges"  ><span>Pedestrian Bridges</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us/Advertising-Opportunities/Static-Signage"   title="Static Signage"  ><span>Static Signage</span></a>
</li>
</ul>
</div>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-FAQs"   title="FAQs | Orange County Convention Center"  ><span>FAQs</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Employment"   title="Employment | Orange County Convention Center"  ><span>Employment</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Contact-Us"   title="Contact Us | Orange County Convention Center"  ><span>Contact Us</span></a>
</li>
</ul>
</div>
</li>
 <li class="dir current">
<a href="https://www.occc.net/Newsroom"   title="Newsroom | Orange County Convention Center"  ><span>Newsroom</span></a>
 <div class="dnngo_menuslide">
 <ul class="dnngo_slide_menu ">
 <li class=" ">
<a href="https://www.occc.net/About-Us-Media-Relations-In-The-News"   title="OCCC in The News | Orange County Convention Center"  ><span>OCCC In The News</span></a>
</li>
 <li class=" subcurrent">
<a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases"   title="Press Releases | Orange County Convention Center"  ><span>Press Releases</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/expansion"   title="Orange County Convention Center | Orlando, Florida"  ><span>North-South Building Expansion</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Media-Relations-Convention-Center-Facts"   title="Facts | Orange County Convention Center"  ><span>Convention Center Facts</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Media-Relations-OCCC-Blog"   title="Blog | Orange County Convention Center"  ><span>OCCC Blog</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/About-Us-Media-Relations-Media-Gallery"   title="Media Gallery | Orange County Convention Center"  ><span>Media Gallery</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Updates"   title="Orange County Convention Center Events"  ><span>Updates</span></a>
</li>
 <li class=" ">
<a href="https://www.occc.net/Coronavirus"   title="Orange County Convention Center COVID-19 Information"  ><span>Coronavirus</span></a>
</li>
</ul>
</div>
</li>
</ul>
      
    </div>    
    
<script type="text/javascript">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</script>
                                    <script type="text/javascript">
                                        $(function () {
                                           
                                            $('#dnngo_megamenu ul li span').each(function () {
                                                    if ($.trim($(this).text()) == "Newsroom") {
                                                        $(this).closest('li').hide();
                                                    }
                                                    if ($.trim($(this).text()) == "About Us") {
                                                        $(this).closest('li').hide();
                                                    }

                                                });
                                            
                                        });
                                   </script>
                                </div>
                                <div class="searchandlogin">
                                	<div id="dnn_OcccHeader_searchWrapD" class="search_ps header_element  ">
                                        <a id="search-btn" aria-hidden="true" class="icon icon_spacing" href="javascript:void()" aria-label="Search button"><img src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/images/search-icon.png" alt="Search button" title="Search button"></a>                                        <div class="element_box searchBox">
                                            <span id="dnn_OcccHeader_dnnSEARCH1_ClassicSearch">
    
    
    <span class="searchInputContainer" data-moreresults="See More Results" data-noresult="No Results Found">
        <input name="dnn$OcccHeader$dnnSEARCH1$txtSearch" type="text" maxlength="255" size="20" id="dnn_OcccHeader_dnnSEARCH1_txtSearch" class="NormalTextBox" title="Search text classic" autocomplete="off" placeholder="Search..." />
        <a class="dnnSearchBoxClearText" title="Clear search text"></a>
    </span>
    <a id="dnn_OcccHeader_dnnSEARCH1_cmdSearch" class="search" aria-label="Search" href="javascript:__doPostBack(&#39;dnn$OcccHeader$dnnSEARCH1$cmdSearch&#39;,&#39;&#39;)"> </a>
</span>


<script type="text/javascript">
    $(function() {
        if (typeof dnn != "undefined" && typeof dnn.searchSkinObject != "undefined") {
            var searchSkinObject = new dnn.searchSkinObject({
                delayTriggerAutoSearch : 400,
                minCharRequiredTriggerAutoSearch : 2,
                searchType: 'S',
                enableWildSearch: true,
                cultureCode: 'en-US',
                portalId: -1
                }
            );
            searchSkinObject.init();
            
            
            // attach classic search
            var siteBtn = $('#dnn_OcccHeader_dnnSEARCH1_SiteRadioButton');
            var webBtn = $('#dnn_OcccHeader_dnnSEARCH1_WebRadioButton');
            var clickHandler = function() {
                if (siteBtn.is(':checked')) searchSkinObject.settings.searchType = 'S';
                else searchSkinObject.settings.searchType = 'W';
            };
            siteBtn.on('change', clickHandler);
            webBtn.on('change', clickHandler);
            
            
        }
    });
</script>

                                        </div>
                                    </div>
									<!-- Translation begin -->
                                    <div id="occc-translate" class="headp header_element">                                       
                                        <a id="translate-btn" aria-hidden="true" class="icon icon_spacing" href="javascript:void()" aria-label="Language translation"><img src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/images/fa-language-icon.png" alt="Language translation" title="Language translation"></a>
                                        <div id="google-translate-bar" class="element_box login occc-languageBox">
                                            <div class="googleTranslate">
                                                <div id="google_translate_element"></div>
                                                <script type="text/javascript">
                                                    function googleTranslateElementInit() {
                                                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                                                    }
                                                </script>
                                                <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async></script>
                                            </div>
                                        </div>                                   
                                    </div>
                                    <!-- Translation end -->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </header>
            <!-- header1 End -->


            <!-- header1~6 end -->

            <!-- Header end-->                    
            <!--Breadcrumb1-->
		    <section class="bannertop  ">
		      	<div class="dnn_layout">
		        	<div class="bread_bg">
		        		<div class="bread_current"><h1></h1></div>
		      			<div id="dnn_HeadPaneB" class="HeadPaneB DNNEmptyPane"></div>
		            </div>
		        </div>
		    </section>
			<ul id="928e183704" class="Breadcrumb_box_bg">
<li style="background-image:url('/Portals/0/xPlugin/uploads/2017/2/17/breadcrumb-06.jpg')"></li>
</ul>

<script type="text/javascript">
    jQuery(document).ready(function ($) {
        $("#928e183704").phototabs({
            switchtime: 5000,
            animationtime: 1000,
            startpic: 0,
            autoPaly: true,
            showArrow: false
        });
    });
</script>

			<!--Breadcrumb1 End-->
        </div>
	</div>

    <div class="homecontent_bg">
        <section id="dnn_content" tabindex="-1">
            <div class="content_mid dnn_layout clearfix">
                <section class="row">
                    <div class="col-sm-9">
                        <!-- content pane -->
                        <div class="pane_layout">
                            <section class="row">
                                <div class="col-sm-12">
                                    <div id="dnn_TopPane" class="TopPane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-3">
                                    <div id="dnn_RowOne_Grid3_Pane" class="RowOne_Grid3_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-9">
                                    <div id="dnn_RowOne_Grid9_Pane" class="RowOne_Grid9_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-4">
                                    <div id="dnn_RowTwo_Grid4_Pane" class="RowTwo_Grid4_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-8">
                                    <div id="dnn_RowTwo_Grid8_Pane" class="RowTwo_Grid8_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-5">
                                    <div id="dnn_RowThree_Grid5_Pane" class="RowThree_Grid5_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-7">
                                    <div id="dnn_RowThree_Grid7_Pane" class="RowThree_Grid7_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-6">
                                    <div id="dnn_RowFour_Grid6_Pane1" class="RowFour_Grid6_Pane1 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-6">
                                    <div id="dnn_RowFour_Grid6_Pane2" class="RowFour_Grid6_Pane2 DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-7">
                                    <div id="dnn_RowFive_Grid7_Pane" class="RowFive_Grid7_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-5">
                                    <div id="dnn_RowFive_Grid5_Pane" class="RowFive_Grid5_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-8">
                                    <div id="dnn_RowSix_Grid8_Pane" class="RowSix_Grid8_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowSix_Grid4_Pane" class="RowSix_Grid4_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-9">
                                    <div id="dnn_RowSeven_Grid9_Pane" class="RowSeven_Grid9_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-3">
                                    <div id="dnn_RowSeven_Grid3_Pane" class="RowSeven_Grid3_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-4">
                                    <div id="dnn_RowEight_Grid4_Pane1" class="RowEight_Grid4_Pane1 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowEight_Grid4_Pane2" class="RowEight_Grid4_Pane2 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowEight_Grid4_Pane3" class="RowEight_Grid4_Pane3 DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-3">
                                    <div id="dnn_RowNine_Grid3_Pane1" class="RownNine_Grid3_Pane1 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-3">
                                    <div id="dnn_RowNine_Grid3_Pane2" class="RowNine_Grid3_Pane2 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-3">
                                    <div id="dnn_RowNine_Grid3_Pane3" class="RowNine_Grid3_Pane3 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-3">
                                    <div id="dnn_RowNine_Grid3_Pane4" class="RowNine_Grid3_Pane4 DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-12">
                                    <div id="dnn_ContentPane" class="ContentPane"><div class="DnnModule DnnModule-DNNGoxBlog DnnModule-1514"><a name="1514"></a>


<div class="Container-20064-H1"> 

<!--Container Title-->
    <h1>
        <span id="dnn_ctr1514_dnnTITLEH1_titleLabel" class="titleH1">Press Releases</span>



    </h1>
<!--Container Title End-->

<!--Container Content-->
    <div class="contentmain1">
    <div id="dnn_ctr1514_ContentPane" class="contentpane"><!-- Start_Module_1514 --><div id="dnn_ctr1514_ModuleContent" class="DNNModuleContent ModDNNGoxBlogC">
	

<div id="dnn_ctr1514_View_Index_plLicense">
		



<div class="validationEngineContainer form_div_1514" >
    <input type="hidden" name="dnn$ctr1514$View_Index$ctl00$hfVerifyEncrypt" id="dnn_ctr1514_View_Index_ctl00_hfVerifyEncrypt" value="PKQFW3/KSWV3JXy+vjbBCA==" />
<input type="hidden" name="dnn$ctr1514$View_Index$ctl00$hfVerifyString" id="dnn_ctr1514_View_Index_ctl00_hfVerifyString" value="4f81a4f70dd5" />

<input type="hidden" name="dnn$ctr1514$View_Index$ctl00$hfReply_ID" id="dnn_ctr1514_View_Index_ctl00_hfReply_ID" />
<input type="hidden" name="dnn$ctr1514$View_Index$ctl00$hfReply_UserName" id="dnn_ctr1514_View_Index_ctl00_hfReply_UserName" />


<script type="text/javascript">
    function Reply(name, id) 
    {
        jQuery("#dnn_ctr1514_View_Index_ctl00_hfReply_UserName").val(name);
        jQuery("#dnn_ctr1514_View_Index_ctl00_hfReply_ID").val(id);

        var box = jQuery("#CtlTextArea1514");
        box.focus();
        box.val("@" + name + ": " + box.val());
    }
</script>






<div class="news_detail Skin_04_Box">
  <div class="post_container">
    <div class="news_headline clearfix"> 
                     
                <!-- News Image Begin-->
                                                  <div class="post_thum">
                    <a href="/Portals/0/xBlog/uploads/2020/7/9/OCCCGBACSTAR.png" rel="prettyPhoto">
                      <img src="/Portals/0/xBlog/uploads/2020/7/9/OCCCGBACSTAR.png"  alt="Orange County Convention Center Receives GBAC STAR™ Accreditation" />
                    </a>
                  </div>
                                           <div class="clearfix"></div>

      <div class="post_content clearfix"> 
        <!-- News Title Begin-->
        <h2 class="news_title">Orange County Convention Center Receives GBAC STAR™ Accreditation
           </h2>
        <!-- News Title End-->
        
        <div class="post_date"> 
                        7/9/2020 2:44:00 PM <span class="sep">|</span> 
                                        <a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases" title="Return to article listings" aria-label="Return to article listings">Return</a> 
                </div>
        <div class="news_detail_Content"> 
         
                	                <!-- News Content Begin-->
			        <p>ORLANDO, Fla. – (July 9, 2020) The Orange County Convention Center (OCCC) has received its Global Biorisk Advisory Council® (GBAC) STAR™ accreditation on outbreak prevention, response and recovery. Recognized as the gold standard of safe venues, the OCCC is one of the largest venues in the nation to receive the GBAC STAR™ accreditation.</p>

<p>As a division of the International Sanitary Supply Association (ISSA), GBAC STAR™ is an industry accreditation that provides third-party validation to ensure the implementation of rigorous protocols in response to biorisk situations. Focused on ensuring a clean, safe and healthy environment, the program establishes requirements to assist venues by providing best practices, protocols and procedures to control risks associated with the COVID-19 virus.</p>

<p>“We are committed to ensuring the health and safety of our employees, guests and attendees at the OCCC,” stated OCCC Executive Director Mark Tester. “By incorporating some of the most stringent protocols of the GBAC STAR program into our recovery and resiliency plan, we continue to work hard to recover from this public health crisis.”</p>

<p>As an important element of the OCCC’s Recovery and Resiliency Guidelines, the OCCC will complete 20 GBAC program elements with specific performance and guidance criteria. The comprehensive program will enable the OCCC to:</p>

<ul>
	<li>Establish and maintain a cleaning, disinfection, and infectious disease prevention program to control and/or minimize risk associated with infectious agents for employees, guests, the community and the environment.</li>
	<li>Provide assurance and establish confidence that proper cleaning, disinfection and infectious disease prevention work practices are in place and implemented.</li>
	<li>Establish a framework for communication and raising awareness of best practices as they relate to cleaning, disinfection and infectious disease prevention.</li>
</ul>

<p>The OCCC will continue to evaluate its response and consult with health and industry experts to ensure the implementation of rigorous biorisk protocols in response to the ongoing health emergency.</p>

			        <!-- News Content End-->
                
          
                       	            <div class="post_attachments">
		            <h3 class="post_smalltitle" style="color:#000;font-size:1.35rem;">Related</h3>
		                 <ul class="AlbumDetail_RelationList ">
          <li class="Album_item">
        <!--<a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/212/OCCC-Announces-Panelists-For-TAE"><img src="https://www.occc.net/DesktopModules/DNNGo_xBlog/Resource_Ajax.aspx?ajaxType=4&PortalId=0&TabId=290&ModuleId=1514&ID=333&width=200&height=200&mode=W&language=en-US" alt="Orange County Convention Center and Alliance Nationwide Exposition Announce Industry Leading Panelists for the Together Again Expo " title="Orange County Convention Center and Alliance Nationwide Exposition Announce Industry Leading Panelists for the Together Again Expo " /></a>-->
         <a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/212/OCCC-Announces-Panelists-For-TAE">Orange County Convention Center and Alliance Nationwide Exposition Announce Industry Leading Panelists for the Together Again Expo </a> 7/13/2020
      </li>
          <li class="Album_item">
        <!--<a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/202/OCCC-Partners-with-Orlando-Health-and-Visit-Orlando"><img src="https://www.occc.net/DesktopModules/DNNGo_xBlog/Resource_Ajax.aspx?ajaxType=4&PortalId=0&TabId=290&ModuleId=1514&ID=327&width=200&height=200&mode=W&language=en-US" alt="Orlando Pioneers New, Personalized Medical Concierge Program for Convention Events" title="Orlando Pioneers New, Personalized Medical Concierge Program for Convention Events" /></a>-->
         <a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/202/OCCC-Partners-with-Orlando-Health-and-Visit-Orlando">Orlando Pioneers New, Personalized Medical Concierge Program for Convention Events</a> 7/9/2020
      </li>
          <li class="Album_item">
        <!--<a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/189/OCCC-Welcomes-Together-Again-Expo "><img src="https://www.occc.net/DesktopModules/DNNGo_xBlog/Resource_Ajax.aspx?ajaxType=4&PortalId=0&TabId=290&ModuleId=1514&ID=316&width=200&height=200&mode=W&language=en-US" alt="The Orange County Convention Center Welcomes the Together Again Expo " title="The Orange County Convention Center Welcomes the Together Again Expo " /></a>-->
         <a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases/ArticleID/189/OCCC-Welcomes-Together-Again-Expo ">The Orange County Convention Center Welcomes the Together Again Expo </a> 6/15/2020
      </li>
        </ul>

	            </div>
            
        </div>
                        <!-- Author info Begin--> 
         <!-- Author info End--> 
                
                
        <!-- view Comment Begin-->
  	      <!-- view Comment End-->
      </div>
      
    </div>
  </div>
</div>
<script type="text/javascript">
	jQuery(function(){
		jQuery(".news_detail .post_thum:first a[rel^='prettyPhoto']").prettyPhoto({animation_speed:'normal',theme:'pp_default',show_title:false,slideshow:3000});
	});
</script>








  
 </div>

 <script type="text/javascript">
     jQuery(function (q) {
         q(".form_div_1514").validationEngine({
             promptPosition: "topRight"
         });

         q(".form_div_1514 input[lang='Submit']").click(function () {
             if (!$('.form_div_1514').validationEngine('validate')) {
                 return false;
             }
         });

     });

     function CancelValidation() {
         jQuery('#Form').validationEngine('detach');
     }
</script>


	</div>







</div><!-- End_Module_1514 --></div>
</div>
<!--Container Content End-->


</div>














</div></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-4">
                                    <div id="dnn_RowTen_Grid4_Pane1" class="RowTen_Grid4_Pane1 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowTen_Grid4_Pane2" class="RowTen_Grid4_Pane2 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowTen_Grid4_Pane3" class="RowTen_Grid4_Pane3 DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-9">
                                    <div id="dnn_RowEleven_Grid9_Pane" class="RowEleven_Grid9_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-3">
                                    <div id="dnn_RowEleven_Grid3_Pane" class="RowEleven_Grid3_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-8">
                                    <div id="dnn_RowTwelve_Grid8_Pane" class="RowTwelve_Grid8_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-4">
                                    <div id="dnn_RowTwelve_Grid4_Pane" class="RowTwelve_Grid4_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-7">
                                    <div id="dnn_RowThirteen_Grid7_Pane" class="RowThirteen_Grid7_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-5">
                                    <div id="dnn_RowThirteen_Grid5_Pane" class="RowThirteen_Grid5_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-6">
                                    <div id="dnn_RowFourteen_Grid6_Pane1" class="RowFourteen_Grid6_Pane1 DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-6">
                                    <div id="dnn_RowFourteen_Grid6_Pane2" class="RowFourteen_Grid6_Pane2 DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-5">
                                    <div id="dnn_RowFifteen_Grid5_Pane" class="RowFifteen_Grid5_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-7">
                                    <div id="dnn_RowFifteen_Grid7_Pane" class="RowFifteen_Grid7_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-4">
                                    <div id="dnn_RowSixteen_Grid4_Pane" class="RowSixteen_Grid4_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-8">
                                    <div id="dnn_RowSixteen_Grid8_Pane" class="RowSixteen_Grid8_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <section class="row">
                                <div class="col-sm-3">
                                    <div id="dnn_RowSeventeen_Grid3_Pane" class="RowSeventeen_Grid3_Pane DNNEmptyPane"></div>
                                </div>
                                <div class="col-sm-9">
                                    <div id="dnn_RowSeventeen_Grid9_Pane" class="RowSeventeen_Grid9_Pane DNNEmptyPane"></div>
                                </div>
                            </section>
                            <div class="row">
                                <div class="col-sm-12">
                                    <div id="dnn_BottomPane" class="BottomPane DNNEmptyPane"></div>
                                </div>
                            </div>
                        </div>
                        <!-- content pane end -->
                    </div>
                    <div class="col-sm-3">
                        <div id="left_menu" class="hidden-xs">
                            
<div class="menu_main">
  <div id="multi_menu08624e78c9" class="multi_menu">
<ul  id="gomenu08624e78c9" class="dropdown "><li class=" Item-1 "><a href="https://www.occc.net/About-Us-Media-Relations-In-The-News" class="menuitem "   ><span>OCCC In The News</span></a></li><li class="current Item-2 "><a href="https://www.occc.net/About-Us-Media-Relations-Press-Releases" class="menuitem active"   ><span>Press Releases</span></a></li><li class=" Item-3 "><a href="https://www.occc.net/expansion" class="menuitem "   ><span>North-South Building Expansion</span></a></li><li class=" Item-4 "><a href="https://www.occc.net/About-Us-Media-Relations-Convention-Center-Facts" class="menuitem "   ><span>Convention Center Facts</span></a></li><li class=" Item-5 "><a href="https://www.occc.net/About-Us-Media-Relations-OCCC-Blog" class="menuitem "   ><span>OCCC Blog</span></a></li><li class=" Item-6 "><a href="https://www.occc.net/About-Us-Media-Relations-Media-Gallery" class="menuitem "   ><span>Media Gallery</span></a></li><li class=" Item-7 "><a href="https://www.occc.net/Updates" class="menuitem "   ><span>Updates</span></a></li><li class=" Item-8 "><a href="https://www.occc.net/Coronavirus" class="menuitem "   ><span>Coronavirus</span></a></li></ul>
   </div>
</div>



<script type="text/javascript">
    jQuery(function ($) {
        $("#multi_menu08624e78c9").accordionpromulti({
            accordion: true,
            speed: 300,
            closedSign: '+',
            openedSign: '-'
        });
    }); 
</script>

                        </div>
                        <div id="dnn_RightOutPane" class="RightOutPane DNNEmptyPane"></div>
                    </div>
                </section>
            </div>
        </section>
        <section id="dnn_lightgreybgp">
            <div class="dnn_layout content_mid">
                <div id="dnn_LightGreyBGPane" class="LightGreyBGPane DNNEmptyPane"></div>
            </div>
        </section>
        <section id="dnn_lightgreybgpB">
            <div id="dnn_LightGreyBGPaneB" class="LightGreyBGPaneB DNNEmptyPane"></div>
        </section>
        <section id="dnn_botbgp">
            <div class="dnn_layout bottom_mid">
                <section class="row">
                    <div class="col-sm-6">
                        <div id="dnn_BotBGPaneA" class="BotBGPaneA DNNEmptyPane"></div>
                    </div>
                    <div class="col-sm-6">
                        <div id="dnn_BotBGPaneB" class="BotBGPaneB DNNEmptyPane"></div>
                    </div>
                </section>
            </div>
        </section>
    </div>
    <!-- Footer -->
    

    <section id="dnn_bottom" class="">
        <div class="clearfix dnn_layout bottom_mid lightgrey_title bottom_colors">

            <div class="row">
                <div class="col-sm-6">
                    <div class="FooterPaneK  " id="dnn_FooterPaneK">
                        <div class="DnnModule DnnModule-DNN_HTML DnnModule-27327">
                            <a name="27327"></a>
                            <div class="Container-20064-5">

                                <!--Container Title-->
                                <div class="dnntitle">
                                    <span class="title5" id="dnn_ctr27327_dnnTITLE5_titleLabel">Service &amp; Links</span>

                                    <hr>
                                </div>
                                <!--Container Title End-->
                                <!--Container Content-->
                                <div class="contentmain1">
                                    <div class="contentpane" id="dnn_ctr27327_ContentPane">
                                        <!-- Start_Module_27327 --><div class="DNNModuleContent ModDNNHTMLC" id="dnn_ctr27327_ModuleContent">
                                            <div class="Normal" id="dnn_ctr27327_HtmlModule_lblContent">
                                                <div class="home4_foot animation fadeInUp">
                                                    <div class="row">
                                                        <div class="col-sm-4 col-xs-6 pr-0">
                                                            <ul>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="ssmall footer service_link" href="/Attendee">Attendee</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Planner">Planner</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Exhibitor">Exhibitor</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/About-Us">About Us</a></li>
                                                            </ul>
                                                        </div>
                                                        <div class="col-sm-4 col-xs-6 pr-0">
                                                            <ul>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Attendee/Parking">Parking</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Planner/Book-an-Event">Book an Event</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" target="_blank" href="/Exhibitor/Order-Services">Order Services</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/About-Us/FAQs">FAQs</a></li>
                                                            </ul>
                                                        </div>
                                                        <div class="col-sm-4 col-xs-6 pr-0">
                                                            <ul>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" target="_blank" href="/Attendee/Event-Calendar">Event Calendar</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Planner/Interactive-Floor-Plans">Floor Plans</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/About-Us/Resource-Materials">Marketing Toolbox</a></li>
                                                                <li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/Newsroom">Newsroom</a>
                                                            </ul>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div><!-- End_Module_27327 -->
                                    </div>
                                </div>
                                <!--Container Content End-->

                            </div>

                        </div>
                    </div>
                </div>
                <div class="col-sm-6">
                    <div class="FooterPaneL  " id="dnn_FooterPaneL">
                        <div class="DnnModule DnnModule-DNN_HTML DnnModule-27336">
                            <a name="27336"></a>
                            <div class="Container-20064-5">

                                <!--Container Title-->
                                <div class="dnntitle">
                                    <span class="title5" id="dnn_ctr27336_dnnTITLE5_titleLabel">Get In Touch</span>

                                    <hr>
                                </div>
                                <!--Container Title End-->
                                <!--Container Content-->
                                <div class="contentmain1">
                                    <div class="contentpane" id="dnn_ctr27336_ContentPane">
                                        <!-- Start_Module_27336 --><div class="DNNModuleContent ModDNNHTMLC" id="dnn_ctr27336_ModuleContent">
                                            <div class="Normal" id="dnn_ctr27336_HtmlModule_lblContent">
                                                <div class="home4_foot animation fadeInUp">
                                                    <div class="row">
                                                        <div class="col-sm-6 clearfix">
                                                            <p>Orange County Convention Center</p>
                                                            <p>P.O. Box 691509</p>
															<p>Orlando, FL 32869-1509</p>
															<p><span class="glyphicons glyph-google-maps "></span>&nbsp;&nbsp;
																<a class="but footer service_link" href="/Attendee/Getting-Here">Get Directions</a>
															</p>
															<ul>
																<li><span class="glyphicons glyph-chevron-right"></span><a class="but footer service_link" href="/About-Us/Contact-Us">Contact Us</a></li>
															</ul>
														</div>
                                                        <div class="col-sm-6">
                                                        	<div class="home4_info_left">
                                                                <p>Phone :</p>
                                                                <p>Toll Free :</p>
                                                                <p>Email :</p>
                                                                <p>Follow Us:</p>
                                                            </div>
                                                            <div class="home4_info_right">
                                                                <p>(407) 685-9800</p>
                                                                <p>(800) 345-9845</p>
                                                                <p>Info@occc.net</p>
                                                                <div class="footicon">
							                                        <a target="_blank" class="social" href="http://www.facebook.com/OrangeCountyConventionCenter" title="Facebook, opens a new tab" aria-label="Facebook, opens a new tab"><img alt="Facebook" src="/Portals/0/Images/Facebook.png" style="height: 22px; vertical-align: top;"></a>
							                                        <a target="_blank" class="social" href="http://www.twitter.com/occc" title="Twitter, opens a new tab" aria-label="Twitter, opens a new tab"><img alt="Twitter" src="/Portals/0/Images/Twitter.png" style="height: 22px; vertical-align: top;"></a>
							                                        <a target="_blank" class="social" href="https://www.linkedin.com/company/orangecountyconventioncenter/" title="LinkedIn, opens a new tab" aria-label="LinkedIn, opens a new tab"><img alt="LinkedIn" src="/Portals/0/Images/LinkedIn.png" style="height: 22px; vertical-align: top;"></a>
							                                        <a target="_blank" class="social" href="http://www.instagram.com/orangecountyconventioncenter" title="Instagram, opens a new tab" aria-label="Instagram, opens a new tab"><img alt="Instagram" src="/Portals/0/Images/Instagram.png" style="height: 22px; vertical-align: top;"></a>
							                                    </div>
                                                            </div>                         
                                                        </div>
                                                    </div>                                                   
                                                </div>
                                            </div>
                                        </div><!-- End_Module_27336 -->
                                    </div>
                                </div>
                                <!--Container Content End-->

                            </div>

                        </div>
                    </div>
                </div>

            </div>
        </div>
    </section>
    <footer>
        <div class="clearfix dnn_layout footer_mid">
            <div class="copyright_style">
                <span class="footer" id="dnn_dnnCOPYRIGHT_lblCopyright">&copy; 2020 Orange County Convention Center</span>
                <span class="sep">|</span>
                <a id="dnn_dnnPRIVACY_hypPrivacy" href="/Privacy-Policy-Terms-of-Use" rel="nofollow">Privacy Policy & Terms of Use</a>
                <span class="sep">|</span>
                <a target="_blank" href="/Accessibility" rel="nofollow">Accessibility</a>
				<span class="sep">|</span>
				<a target="_blank" href="https://get.adobe.com/reader/" aria-label="Get Acrobat Reader, opens in new window">Get Acrobat Reader</a>
            </div>
            <div class="FootPane" id="dnn_FootPane">               
				<div>
                    <a href="http://www.ocfl.net" target="_blank" title="Opens a new tab"><img src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/images/OCCC/OClogo_horiz_White_150x48.png" alt="Orange County Government Florida"></a>                
                </div>
            </div>
        </div>
    </footer>
    <!-- Footer end-->
    <div class="to_topmain">
        <div id="to_top" class=" "></div>
    </div>            
</div>

<script type="text/javascript" src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/scripts/OCCCscript.js"></script>
<script type="text/javascript" src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/scripts/custom.js"></script>
<script type="text/javascript" src="/Portals/_default/Skins/20064-UnlimitedColorsPack-046/scripts/OCscript.js"></script>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`290`,`evoq_TabId`:`290`,`evoq_PageLanguage`:`en-US`,`evoq_ContentItemId`:`-1`,`evoq_UrlReferrer`:``,`evoq_UrlPath`:`https%3a%2f%2fwww.occc.net%2fAbout-Us-Media-Relations-Press-Releases%2fArticleID%2f203%2fOCCC-Earns-GBAC-STAR-Accreditation`,`evoq_UrlQuery`:`%3fTabId%3d290%26ArticleID%3d203%26OCCC-Earns-GBAC-STAR-Accreditation%26language%3den-US`,`evoq_ContentItemReferrer`:`-1`,`evoq_PersonalizedUrlReferrer`:`-1`,`evoq_DisableAnalytics`:`False`}" />
        <input name="__RequestVerificationToken" type="hidden" value="zlzYQZIqG3JYBSEl8YX__q5Bx1rYT0xOYrdsyG4L8UHQXap384Oeen0qjooEGEP1uJp8BQ2" />
    
<script type='text/javascript'>
//<![CDATA[
(function() {

  var analyticsSettings;
  var initAnalyticsSettings = function (e) {
    analyticsSettings = {
      pageStart: analytics_page_startTime,
      servicesFramework: $.ServicesFramework(-1)
    };
  };
  if(window.addEventListener) {
    window.addEventListener('load', initAnalyticsSettings, false);
  } else {
    window.attachEvent('onload', initAnalyticsSettings);
  };

  var eventName = (window.onpagehide || window.onpagehide === null) ? 'pagehide' : 'unload';
  if (window.addEventListener) {
    window.addEventListener(eventName, function (e) {
      if (analyticsSettings) {
        analyticsSettings.eventSource = 'pagehide';
        if(dnn && dnn.analytics) { dnn.analytics.clientUnloading(e,analyticsSettings); }
      }
    }, false);
  } else {
    window.attachEvent('on' + eventName, function (e) {
      if (analyticsSettings) {
        analyticsSettings.eventSource = 'pagehide';
        if(dnn && dnn.analytics) { dnn.analytics.clientUnloading(e,analyticsSettings); }
      }
    });
  }

})();
//]]>
</script>

<script type="text/javascript" src="/DesktopModules/DNNGo_xPlugin/Resource/js/dnngo-xplugin.js?cdv=104"></script></form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=104)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=104)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=104)--><!--CDF(Css|/Portals/_default/Skins/20064-UnlimitedColorsPack-046/skin.css?cdv=104)--><!--CDF(Css|/Portals/_default/Skins/20064-UnlimitedColorsPack-046/OCCCInsidePage-rightmenu.css?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNGo_xBlog/Resource/js/jquery.validationEngine-en.js?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNGo_xBlog/Resource/js/jquery.validationEngine.js?cdv=104)--><!--CDF(Css|/Portals/_default/Containers/20064-UnlimitedColorsPack-046/container.css?cdv=104)--><!--CDF(Css|/Portals/0/portal.css?cdv=104)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=104)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=104)--><!--CDF(Css|/Resources/Search/SearchSkinObjectPreview.css?cdv=104)--><!--CDF(Javascript|/Resources/Search/SearchSkinObjectPreview.js?cdv=104)--><!--CDF(Css|/DesktopModules/DNNGo_xBlog/Skins/Skin_04_Box/Theme/Style.css?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNGo_xBlog/Skins/Skin_04_Box/js/skin.js?cdv=104)--><!--CDF(Css|/DesktopModules/DNNGo_xBlog/SkinEffects/Effect_01_TransBanner/Themes/Theme_01_Default/Style.css?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNGo_xBlog/Resource/js/jquery.easing.js?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNGo_xBlog/SkinEffects/Effect_01_TransBanner/js/trans-banner.min.js?cdv=104)--><!--CDF(Javascript|/DesktopModules/DNNCorp/EvoqContentLibrary/ClientScripts/dnn.analytics.Injected.js?cdv=104)--><!--CDF(Javascript|/js/dnn.js?cdv=104)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=104)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=104)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=104)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=104)-->
    
</body>
</html>